Home Hardware AVM: Vorsicht, Angriffe auf die Fritz!Box sind möglich

Eine vom Februar 2014 in diversen Fritz!Boxen kann offenbar noch genutzt werden. Der Grund: Viele Nutzer haben die Software auf ihrer nicht aktualisiert. Hacker sollen die Lücke weiterhin nutzen um die Router anzugreifen. Betroffen seien besonders Anwender, die den Fernzugriff über den Port 443 aktiviert und eine Telefoniefunktion in ihrem Router drin haben. Dabei suchen die Angreifer offenbar gezielt nach Routern, bei denen die Passwort-Neuvergabe versäumt worden ist. Telefonbetrüger könnten die Geräte missbrauchen. Diese könnten Anrufe nach Kuba, Sierra Leone oder Afghanistan über die eigene durchführen, sodass für Nutzer hohe Telefonkosten entstehen. Das Update sollte so schnell wie möglich eingespielt werden. Außerdem ist es sehr empfehlenswert das Passwort beim eigenen Router zu ändern.